Photo: Hello, I have a problem... Please help me. I´m using a hosting web parallels plesk panel 10.4 and I install wordpress, but I have a problem when I like to up a .zip archive because request to 5.3 php version and my web hosting don´t give me other version more high that 5.2.17. How can i get a solution? Please
Loading...
Deyci Iles
Public
Hello, I have a problem... Please help me. I´m using a hosting web parallels plesk panel 10.4 and I install wordpress, but I have a problem when I like to up a .zip archive because request to 5.3 php version and my web hosting don´t give me other version more high that 5.2.17. How can i get a solution? Please
+4
2 comments