はじめまして。
ホンダ エリシオンのインターナビにNVBTH2を使って接続しようとしています。
スマートフォンはsoftbankの506SH(AQUOS XX3)です。

現状、全く接続できず、カウンターはゼロのままでログもない状態です。

何かアドバイス等頂けないでしょうか。
よろしくお願いします。



こんにちは。インターナビと接続したくて、機種変、コバルトデビューしました。
ナビとのペアリングまでは出来たのですが、サービススイッチ画面に「メニュー」が見つからず、「TCPスタック切替」出来ません。
機種はzenfone3です。
対処法ご存知の方教えてください。


初めまして!今日無事にインストールして作動確認後に課金して、インターナビに接続成功しましたが、少し質問があります。HONDA FIT GE6 2008年式メーカー純正ナビです。AndroidはauのTORQUE 01でSIMカードを入れずにiPhone6を親機にしてテザリング接続、または自宅のWi-Fiからも接続成功しました。もちろんiPhoneのSIMカードをAndroidに入れても接続出来ています。非暗号化モードON、TCPスタックはyashimaでも繋がりました。質問は、カーナビにあるカーカルテをパーソナルHPに同期が上手く行きません。天気予報データやインターナビVICSのデータは取得出来ています。このAndroidスマホにSIMを入れてauカーナビデータ設定アプリで接続した時はカーカルテの同期も上手く行ってました。

しかし、このauのカーナビアプリではテザリングやWi-Fiからの接続ではナビと通信が出来なかったのです。それが、このアプリを購入した理由なのです。

auの契約回線を、一つだけにしたいので、iPhoneからのテザリング接続からAndroid~インターナビ接続と言うやり方をしたかったので、購入した次第です。

カーカルテの同期をしている際に2分30秒位かかり切断されてしまい結局、同期されないてす。。
その時の通信は遅くてもやり取りしていて、
8800kbts 位で止まります。

何かアドバイスあれば宜しくお願い致します!!

もちろん、auのカーナビ接続アプリは無効化しています。


Market version: 1.10.9
RECV. DIALING
PPP Version: 0.201604230
<=ATZ
=>OK
<=AT
=>OK
<=ATE0V1&C1&D2
=>OK
<=ATS7=64
=>OK
<=ATZ
=>OK
<=AT
=>OK
<=ATE0V1&C1&D2
=>OK
<=ATS7=64
=>OK
<=ATX3
=>OK
<=ATD*99**24#
=>CONNECT 115200
PPP Full Start!
ESTABLISHED
TCP Stack: YASHIMA
DISCONNECTED


はじめまして。
日産純正カーナビとAndroid7.1.1(Nexus5x:yモバイル)でどうしてもデータ通信ができません。

ログは下記になります。

Market version: 1.10.9
RECV. DIALING
PPP Version: 0.201604230
<=ATZ
=>OK
<=AT
=>OK
<=AT&FE0&C1&D2
=>OK
<=ATS7=30
=>OK
<=ATZ
=>OK
<=AT
=>OK
<=AT&FE0&C1&D2
=>OK
<=ATS7=30
=>OK
<=ATX4
=>OK
<=ATD090
=>CONNECT 115200
PPP Full Start!
ESTABLISHED
TCP Stack: YASHIMA
DISCONNECTED

何か理由が分かればご教示願います。



はじめまして。
つい最近、ドコモをMNP にてmineoに切り替えましたが、カロッツェリア ナビ(ZH77)でのBTによるスマートループが接続(出来てたかな?)受信が
出来なくなり、こちらのアプリの評判を拝見し購入させて頂きました。
そこで、1だけ?部分が有るので解決法を伝授願います。

BTオンで、ナビに電源が入ると、1回目はDATA 通信が普通に始まりますが、それ以降は何故か
先にBTマークと共に「ピコ!」と接続音はしても
本アプリを通してでは無く?、直接?スマホのDUNにアクセスしてる様で、その接続がNGに
なった後、今度は本アプリを通して通信されて
DATAがDLされます。

この症状は、天気情報とかの取得時のマニュアル
接続でも、最初はNGで、中止或いはNGになった後、もう一度マニュアル接続すると受信します。

何かの設定が悪いのかな? と思うのですが、
アドバイス頂ければ大変助かります。

はじめまして。ホンダナビゲーションシステム(メーカーオプション)とiodataのNVSPH-1を接続し、XPERIA Z5を繋ぎたいのですが、うまくいきません。いままでは、cobaltblueではなく、ホンダのアプリのカオパネという物を使用し、iPadで接続していました。しかし、iPadでのカオパネログイン認証でパスワードが文字化けするようになり、iPadでの接続をあきらめ、今回のチャレンジとなりました。cobaltblueの説明通りやってみましたが、他の人のように、カウンターも0のまま動かず、ログも全く表示されません。この説明でなにかわかりますでしょうか?アドバイス頂ければ幸いです。



はじめまして。モトローラG4+と三菱MMCSはダメでしょうか?
いろいろ試してみたんですがつながりません。

ナビは楽ナビAVIC-RZ99 XperiaZ1で9月10日から数日間はタイトル取得や渋滞、天気など問題なく使えてたのですがその後接続はしても500KBほどでナビとの接続が切れる状態になり渋滞情報などが取得できません。
接続設定やアンインストールなど書かれているようなことはやってみましたがダメです。

ログは以下のような状態です。
対処法があれば教えて下さい。

Market version: 1.10.9
RECV. DIALING
PPP Version: 0.201604230
<=ATZ
=>OK
<=AT
=>OK
<=ATE0V1&C1&D2
=>OK
<=ATS7=64
=>OK
<=ATZ
=>OK
<=AT
=>OK
<=ATE0V1&C1&D2
=>OK
<=ATS7=64
=>OK
<=ATX3
=>OK
<=ATD123
=>CONNECT 115200
PPP Full Start!
ESTABLISHED
TCP Stack: MATSUSHIMA
DISCONNECTED



こんにちは。
ホンダRB1インターナビ、IODATA製NVBTH2D、ドコモ
SC-04Fで、天気、CDDBは取得出来ますが、インターナビVICS情報がナビの設定をどうやっても一度も取得出来ません。CobaltBlue3のカウンターは動いてつながっていると思うのですが、しばらくするとナビに確か取得出来ませんでした(接続出来ませんかも?)と出てしまいます。
インターナビの他の情報も取得しようとすると接続出来ませんとでてしまいます。どなたかアドバイスできる方、同じような環境で取得出来ている方是非お助け下さい。宜しくお願い致します。


ナビはパイオニアAVIC-ZH0007でスマホは305SHを使用しています。
先日まで天気予報・スマートリーフも問題なく使用できましたが、最新にした所、接続できなくなりました。皆さんと同じでいろいろ試してみましたが接続できません表示。どうしたらいいでしょうか?
Wait while more posts are being loaded