A postagem tem conteúdo compartilhado

A postagem tem conteúdo compartilhado

A postagem tem anexo
Comunidade QGISBrasil agora é Patrocinadora Bronze do Projeto QGIS Internacional

É com imensa satisfação que a Comunidade QGISBrasil anuncia que, além de ser reconhecida pelo Projeto Internacional, agora é também oficialmente Patrocinadora Bronze do QGIS!

Leia mais acessando o nosso blog: http://qgisbrasil.org/blog/2017/05/12/comunidade-qgisbrasil-agora-e-patrocinadora-bronze-projeto-qgis-internacional/


A postagem tem anexo
Oi pessoal.
Até a versão 2.18.5, o qgis estava funcionando legal.
Depois que atualizei para versão 2.18.7 começou a dar a mensagem abaixo.
Desinstalei e voltei na versão anterior mas agora também está com o mesmo problema.
O que pode ser?
Foto

Boa noite, havia instalado o QGIS no meu computador, mas como estava um pouco lento, resolvi desisntalar, e agora não tem maneira de conseguir repetir a instalação fala que meu computador não tem api-ms-win-crt-rutntime-1-1-0-d....alguém poderia me auxiliar 

Pessoal, estou tentando utilizar o Qgis Web Client no OSGEO4W do Qgis com Windows 10. A 1 ano atrás eu sabia exatamente o que habilitar na tela de pré-install para fazer o server funcionar com apache. As versões do instalador 32 bits foi atualizada e se eu marcar as mesmas opções que ativei no passado não funciona, estou esquecendo de ativar alguma LIB ou algo assim. Alguém poderiam me ajudar a identificar quais opções não estou habilitando. Obrigado.

Email: rodrigusilveira@gmail.com

Olá. Peço desculpas se este assunto já foi tratado aqui, entenderei se o tópico precisar ser apagado. Sou iniciante no QGIS, trabalho na Secretaria Municipal de Educação de Campinas. Lidero algumas iniciativas de migração do Windows para o Linux nas escolas e repartições. O trabalho é árduo e enfrenta resistências. Até o momento, a Secretaria utiliza o MAPINFO para fazer o mapeamento das áreas de abrangência das escolas para efeito de matrícula e transferência de alunos. Cada escola tem uma área para atender quem reside nela. Consegui importar a base de dados que são construídas usando MAPINFO no QGIS e, até o momento, tenho achado a navegação muito superior ao MAPINFO. Contudo, há um problema: o "número predial" não aparece no QGIS como aparece no MAPINFO. No QGIS, o valor que me aparece é, por exemplo "146043", enquanto que, no MAPINFO, por meio do zoom na rua pesquisada, é possível enxergar o nº "57". Neste exemplo, comparei três "números prediais" no QGIS e no MAPINFO. No QGIS: 1460432, no MAPINFO: 57; no QGIS: 146042, no MAPINFO: 67; no QGIS: 146041, no MAPINFO: 77. Para que eu possa defender nossa migração do MAPINFO para o QGIS, preciso resolver esta "charada". Muito obrigado e, novamente, queiram desculpar se esta pergunta já foi respondida.


Boa noite.
Estou tendo contato com a ferramenta a pouco tempo, na versao 1.0, e estou fascinado e cheio de perguntas que espero poder ter as respostas.
Estou vendo alguns tutoriais, mas se alguem tiver algum material, pra quem esta começando agaora ficarei agradecido !!

Boa tarde estou trabalhando com e versão 2.4 e não consigo fazer a interpolação, o plugin não está na aba raster e sim na complementos. Tem um tutorial para seguir?
Já tentei trabalhar com dados de precipitação e população.

Abraços

Olá,
Por favor, onde encontro para download um bom shapefile da topografia ou altitude da América do Sul?
Muito obrigado,
Ângelo 
Aguarde enquanto mais postagens estão sendo carregadas