Boa noite, havia instalado o QGIS no meu computador, mas como estava um pouco lento, resolvi desisntalar, e agora não tem maneira de conseguir repetir a instalação fala que meu computador não tem api-ms-win-crt-rutntime-1-1-0-d....alguém poderia me auxiliar 

Pessoal, estou tentando utilizar o Qgis Web Client no OSGEO4W do Qgis com Windows 10. A 1 ano atrás eu sabia exatamente o que habilitar na tela de pré-install para fazer o server funcionar com apache. As versões do instalador 32 bits foi atualizada e se eu marcar as mesmas opções que ativei no passado não funciona, estou esquecendo de ativar alguma LIB ou algo assim. Alguém poderiam me ajudar a identificar quais opções não estou habilitando. Obrigado.

Email: rodrigusilveira@gmail.com

Olá. Peço desculpas se este assunto já foi tratado aqui, entenderei se o tópico precisar ser apagado. Sou iniciante no QGIS, trabalho na Secretaria Municipal de Educação de Campinas. Lidero algumas iniciativas de migração do Windows para o Linux nas escolas e repartições. O trabalho é árduo e enfrenta resistências. Até o momento, a Secretaria utiliza o MAPINFO para fazer o mapeamento das áreas de abrangência das escolas para efeito de matrícula e transferência de alunos. Cada escola tem uma área para atender quem reside nela. Consegui importar a base de dados que são construídas usando MAPINFO no QGIS e, até o momento, tenho achado a navegação muito superior ao MAPINFO. Contudo, há um problema: o "número predial" não aparece no QGIS como aparece no MAPINFO. No QGIS, o valor que me aparece é, por exemplo "146043", enquanto que, no MAPINFO, por meio do zoom na rua pesquisada, é possível enxergar o nº "57". Neste exemplo, comparei três "números prediais" no QGIS e no MAPINFO. No QGIS: 1460432, no MAPINFO: 57; no QGIS: 146042, no MAPINFO: 67; no QGIS: 146041, no MAPINFO: 77. Para que eu possa defender nossa migração do MAPINFO para o QGIS, preciso resolver esta "charada". Muito obrigado e, novamente, queiram desculpar se esta pergunta já foi respondida.


Boa noite.
Estou tendo contato com a ferramenta a pouco tempo, na versao 1.0, e estou fascinado e cheio de perguntas que espero poder ter as respostas.
Estou vendo alguns tutoriais, mas se alguem tiver algum material, pra quem esta começando agaora ficarei agradecido !!

Boa tarde estou trabalhando com e versão 2.4 e não consigo fazer a interpolação, o plugin não está na aba raster e sim na complementos. Tem um tutorial para seguir?
Já tentei trabalhar com dados de precipitação e população.

Abraços

Olá,
Por favor, onde encontro para download um bom shapefile da topografia ou altitude da América do Sul?
Muito obrigado,
Ângelo 

Fiz um levantamento de um polígono (epsg 31983) e qnd calculei a área pela calculadora de campo (geometria/$area) verifiquei que o valor era diferente do cálculo encontrado no ArcGis. Daí instalei o complemento AC e o calculo dele coincide com o do ArcGis. O mesmo foi verificado qnd fiz o cálculo pelo vetor/geometrias/exportar/adicionar colunas de geometria.
Daí parei de usar a calculadora de campo.
Alguém já teve esse problema?

Usava o Spectral Transformer for Landsat-8 Imagery para gerar uma imagem colorida com a qualidade da pancromático, mas agora não consigo fazes download deste software, tem alguma alternativa. Obs.: Consigo mesclar as bandas e gerar a colorida de baixa qualidade no QGIS e já tentei usar o Orfeu mas não deu certo. Alguém pode me ajudar?

Bom dia, tenho uma tabela .csv ligada a um shape que ainda não tem informações lançadas para interpretar os dados da tabela.
Gostaria de saber como faço para consultar os dados da planilha que não foram ligados ao shape?

Olá pessoal, estou usando a versão 2.2.0 do QGIS e o Plugin Pontis2One não está abrindo. Quanto tento aparece uma mensagem de erro. Como se resolve esse problema. Ajudem-me por gentileza! desde já agradeço pela atenção!!! 
Aguarde enquanto mais postagens estão sendo carregadas