Profile cover photo
Profile photo
Paulo Jose de Farias
1 follower
1 follower
About
Posts

Gente alguém pode me ajudar por favor, Eu estou com um moto g2 (xt1069) ele esta com android 6.0 mas esta com mt erros, câmera não abre, o pc não reconhece ele, eu sei q não é problema de hardware, alguém pode por favor dizer algo pra mim consegui fazer o pc reconhece-lo pra q eu posso tirar o android 6.0. Ja ativei/desativei depuração, ja mexi no MTP, já baixei drivers, já tentei pelo gerenciador de dispositivos...

Post has attachment
Alguém sabe como completar essa conquista ? Numero 33 descrição "???"
Photo

Galera desculpa a noobice mas q arma e sua espada vermelha q eu vejo em todos os prints? Se como pegar ela ?

Gente to usando a fulmics 6.1 e notei um problema bem chato queria saber se teve ou ouviu falar do mesmo, o problema é os seguinte as vezes apago a tela no cel e ela não acende por alguns segundos nem com knock code nem knock up mt menos apertando o botão traseiro tem q esperar uns 30 seg ai ela acende, mas isso só vem as vezes acontece isso por uma meia hora e dps para por dias e dps torna a aparecer

Instalei o Xposed agora mas na janela do Framework fala q nao é compatível com o processador do meu celular (d855) eu tenho android 6.0, rom fulmics 5.2, processador armeabi-v7a
Vou ter q esperar lançar ? meu cel ja tem um ano...

Preciso de ajuda instalei a rom fulmics 5.1 a dois dias ela funciona bem mas eu queria atualizar ela e tbm o Xposed mão meu TWRP recovery não abre ja tentei entrar varias vezes mas fica parado na tela de logo do twrp quando tento entrar no recovey

Gente sou novo por aqui e queria saber se tem alguma custom rom q seja android 6.0 e tenha o visual do g4, a montary e perfeita mas e só 5.0

Eu instalei a room Montary, primeira vez q uso custom room, eu achei a room pft até agora, não sei se foi só cmg mas quando eu faço ligações ou ouço audios do whats a tela apaga sozinha e so acende quando o som para, se eu fizer uma ligação e cair na caixa eu não consigo desligar.

Gente estou com um problema com KnockOn que parou de funcionar, alguem sabe como resolvo ? eu fiz aquilo de entrar no hidden menu e att o touch e tals, o knockCone voltou a funcionar mas o knockON não (acender a tela com 2 toques)
Wait while more posts are being loaded