Profile cover photo
Profile photo
Ronald Forero
354 followers -
Gnu-Linux Fedora 20
Gnu-Linux Fedora 20

354 followers
About
Posts

Post has attachment
Add a comment...

Post has attachment
Add a comment...

good day, I have a problem when trying to install the i4uc program when I write ./configure terminal at the end I get the following message:
No package 'gee-1.0' found

Consider adjusting the environment variable-if you PKG_CONFIG_PATH
installed software in a non-standard prefix.

Alternatively, you May Set the environment variables I4UC_CFLAGS
and I4UC_LIBS to avoid the need to call pkg-config.
See the pkg-config man page for more details.



then install pacman -S libgee, but the version is libgee-0.18.0-1, as I can solve that problem, sorry for my bad English

Post has attachment

Post has attachment
Add a comment...

Post has attachment

Post has attachment

Post has attachment
Add a comment...

Post has attachment

Post has attachment
Wait while more posts are being loaded