Profile cover photo
Profile photo
librosnetworking
1,107 followers -
Página vinculada al blog Mis Libros Networking de Oscar Gerometta
Página vinculada al blog Mis Libros Networking de Oscar Gerometta

1,107 followers
About
librosnetworking's posts

PREGUNTA DEL DÍA 25-17

¿Cuál de las que se presenta a continuación es una dirección IPv6 válida?

A. 2001:0db8:0000:130F:0000:0000:08GC:140B
B. 2001:0db8:0:130H::87C:140B
C. 2031::130F::9C0:876A:130B
D. 2031:0:130F::9C0:876A:130B
E. 2001:db8:0:130F::08GC:140B

#Cisco #CCNA #Cuestionario #Preguntas #IPv6

PREGUNTA DEL DÍA 24-17

¿Cuál es la función del comando switchport trunk native vlan 777 en un switch Catalyst?

A. Crea la interfaz VLAN 777.
B. Define la VLAN 777 para tráfico no etiquetado a nivel global.
C. Bloquea el tráfico de la VLAN 777 en un troncal.
D. Designa la VLAN 777 como vlan nativa en un troncal.
E. Define la VLAN 777 como vlan por defecto para todo el tráfico de destino desconocido.

#CCNA #Cisco #Cuestionario #Preguntas #VLAN #Troncales 

Post has attachment

Post has attachment
Estimados.

Les recuerdo que está vigente esta propuesta de entrenamiento oficial que nos hizo NterOne a un valor de USD 700 los cursos de ICND1 e ICND2, o USD 1115 el curso CCNAX.

Sé que para muchos de ustedes son valores importantes, pero también hay que tener en cuenta que estos entrenamientos tienen un precio de mercado de USD 3500 cada uno (verifiquen la web de Nter One o la de otros Learning Partner - https://www.nterone.la/traini…/cisco/certifications/ccna-r-s) lo que indica un descuento muy importante y una oportunidad para quienes buscan un entrenamiento oficial.

Según me indican, las características de esto son:
- Entrenamientos oficiales.
- Instructores oficiales Cisco.
- Kit de estudio (manuales) oficiales de Cisco.
- Acceso a laboratorios oficiales de Cisco.
- En castellano.
- WebEx.
- 10 días, 4 horas diarias.

Para más detalles e inscripción, comuníquense con el Ejecutivo que han puesto a cargo de este proyecto: Marcos Fuentes (marcos@nterone.la).
La primer fecha disponible inicia el 6 de marzo.

#CCNA #Cisco #Entrenamiento #NterOne #ICND1 #ICND2 #CCNAX
Estimados.

Les recuerdo que está vigente esta propuesta de entrenamiento oficial que nos hizo NterOne a un valor de USD 700 los cursos de ICND1 e ICND2, o USD 1115 el curso CCNAX.

Sé que para muchos de ustedes son valores importantes, pero también hay que tener en cuenta que estos entrenamientos tienen un precio de mercado de USD 3500 cada uno (verifiquen la web de Nter One o la de otros Learning Partner - https://www.nterone.la/traini…/cisco/certifications/ccna-r-s) lo que indica un descuento muy importante y una oportunidad para quienes buscan un entrenamiento oficial.

Según me indican, las características de esto son:
- Entrenamientos oficiales.
- Instructores oficiales Cisco.
- Kit de estudio (manuales) oficiales de Cisco.
- Acceso a laboratorios oficiales de Cisco.
- En castellano.
- WebEx.
- 10 días, 4 horas diarias.

Para más detalles e inscripción, comuníquense con el Ejecutivo que han puesto a cargo de este proyecto: Marcos Fuentes (marcos@nterone.la).
La primer fecha disponible inicia el 6 de marzo.

#CCNA #Cisco #Entrenamiento #NterOne #ICND1 #ICND2 #CCNAX

Photo

PREGUNTA DEL DÍA 23-17

Un técnico acaba de instalar un switch Catalyst (llamado SwitchB) y necesita configurarlo de modo que sea posible acceder a su CLI remotamente.
¿Cuál de las siguientes secuencias de comandos debería utilizar?

A. SwitchB(config)# interface FastEthernet 0/1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
B. SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# ip default-gateway 192.168.8.254 255.255.255.0
SwitchB(config-if)# no shutdown
C. SwitchB(config)# ip default-gateway 192.168.8.254
SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
D. SwitchB(config)# ip default-network 192.168.8.254
SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
E. SwitchB(config)# ip route 192.168.8.254 255.255.255.0
SwitchB(config)# interface FastEthernet 0/1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown

#Cisco #CCNA #Cuestionario #Preguntas #Switching #Catalyst

PREGUNTA DEL DÍA 22-17

El Administrador de la red necesita configurar un enlace serial que conecta la casa central y una oficina remota. El router en la oficina remota no es Cisco.
¿Cuál de las siguientes sería una configuración adecuada para la interfaz serial del router de la casa central, de manera que logre establecer la conexión?

A. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# no shut
B. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation ppp
Main(config-if)# no shut
C. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation frame-relay
Main(config-if)# authentication chap
Main(config-if)# no shut
D. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation ietf
Main(config-if)# no shut

#Cisco #CCNA #Cuestionario #Preguntas #WAN

PREGUNTA DEL DÍA 21-17

¿Cuál de las siguientes afirmaciones describe un feasible succesor en EIGRP?

A. Un elemento de una ruta de respaldo (backup) almacenada en la tabla de enrutamiento.
B. Un elemento de una ruta primaria almacenada en la tabla de enrutamiento.
C. Un elemento de una ruta de respaldo almacenada en la tabla topológica.
D. Un elemento de una ruta primaria almacenada en la tabla topológica.

#Cisco #CCNA #Cuestionario #Preguntas #EIGRP

Post has attachment
Wait while more posts are being loaded