Profile cover photo
Profile photo
Oliver Lauer
481 followers
481 followers
About
Oliver's posts

Hi, 

I'm using a OSS lib (ZXing) and after a fresh clean I'm forced to use LLVM 5 (instead of 4.2) and get some compiler errors.
I don't want to change the lib's code, any quick work around? 
A compiler setting? 

Thanks 
Olli 
Wait while more posts are being loaded