Profile cover photo
Profile photo
ardi ansyah
237 followers
237 followers
About
Posts

Post has attachment
Cara install node.js pada windows 10
Cara install node.js pada windows 10 - S ekarang kita akan membahas install node js gimana sih install node.js pada windows 10 node.js sekarang lagi booming di pemrograman web Cara Install Node.js 1 .  Download Node.js Installer   https://nodejs.org/en/down...
Add a comment...

Post has attachment
Add a comment...

Post has attachment
Block internet berdasarkan hostname menggunakan mikrotik
scripT ini untuk BLOCK berdasarkan hosrname ########## INICIO DEL SCRIPT
:local DHCPSERVER "dhcp1";
# # www.tech-nico.com
:foreach i in=[/ip dhcp-server lease find dynamic=yes active-server=$DHCPSERVER] do={
:local DhcpDynMAC [/ip dhcp-server lease get $i m...
Add a comment...

Post has attachment

Post has attachment
menambahkan nomor halaman yang berbeda pada halaman (page) yang berbeda
Misalnya Anda ingin menggunakan nomor halaman atau format dan gaya nomor yang berbeda di bagian yang berbeda dalam dokumen Anda, seperti i, ii, iii…untuk kata pengantar dan daftar isi dan 1, 2, 3… untuk Bab I dan selamjutnya. Triknya adalah dengan memisahka...
Add a comment...

Post has attachment
Add a comment...

Post has attachment
Add a comment...

Post has attachment
tidak bisa install font windows 10
saat klik kanan font keluar pesan  solusinya ada lah hidupkan firewall windows dan install kembali Unable to install fonts on Windows 10, How to add, remove and modify fonts in Windows 10, Install or uninstall fonts - Windows - , 
Add a comment...

Post has attachment
php simple file upload script
php
$pass = "YOUR_PASSWORD" ; session_start (); ?> http-equiv = "Content-Type" content = "text/html; charset=windows-1256" /> php if (! empty ( $_GET [ 'action' ]) && $_GET [ 'action' ] == "logout" ) { session_destroy (); unset ( $_SESSION [ 'pass' ]);} $pa...
Add a comment...

Post has attachment
3 sebab kucing datang pada kita
Add a comment...
Wait while more posts are being loaded