I am not able to install metasploit framework .earlier I did it successfully but nowadays it is showing error traceback .asking for gem install bundler .I tried this command but it is not working.Have a look on this issue please.
Shared publiclyView activity