Shared publicly  - 
 
We will have a 5.3.8 very soon. Don't update to 5.3.7 if you use md5 crypt. Sorry for the inconvenice.

For the impatient, apply thist patch:

http://svn.php.net/viewvc?view=revision&revision=315218

#php
1
1
Add a comment...