Shared publicly  - 
 
Post-patch by Oracle, US-CERT continues to call for users to disable Java plug-in inside browsers.
1
Add a comment...