Profile cover photo
Profile photo
Felipe Hernandez
Con más ganas que nunca y por más!!
Con más ganas que nunca y por más!!
About
Felipe's interests
View all
Felipe's posts

Hello All!

I hope that you can help me. Below the details:

In me work we use IBM Connections 5.0 and have problems of authentication with some users, those uses are created on WAS (8.5.5) and it is syncronized with the ldap. I had looked the logs files (systemout.log), but I not found the error. I had changed the password of the accounts, but neither had given solution.
Have you any ideas?
Thanks in advance.
Rgs.
Felipe.

Post has attachment

Post has attachment

Hello people! I need to migrate my collaborative sites of IBM Quickr 8.5.1 to IBM Connections 4.5 or 5.0. Do you have some tutorial to make this?
Thanks in advance! 

Post has attachment

Sirve mucho para profesores

Hola a todos.! Les quería preguntar que opinan de los celulares Xiaomi. He visto algunos octacore que tienen muy buenas características y me tienen tentado a comprar uno.
Saludos y gracias! 

Post has attachment
Un buen video para quienes gustan de los desafíos Linux

Post has attachment
Hola a todos!! Espero me puedan ayudar con el siguiente problema y del cual ya me he pegado suficientes cabezazos y he visitado bastantes link, pero no puedo llegar a una respuesta satisfactoria.

Estoy realizando un laboratorio para un curso de redes, quiero ejemplificar el funcionamiento de un dns y para ello instale CenOS7 con Bind9, la instalación de ambos la hago sin problemas, pero el problema salta cuando hago la resolución de dominios desde una Ws, ahí se presenta el problema ya que vía ping y nslookup no veo los resultados correctos. CentOS resuelve los nombres e ip internamente, el servicio levanta bien y los test internos también son correctos.
Ping -a 192.168.100.102 no muestra el nombre de la máquina que hace la consulta (desde un Windows XP) nslookup cliente1 dice dns unknown y sólo muestra la ip del dns configurada.
En los archivos de resolución directa e inversa e ingresado la info de los clientes que consultarán, pero nada.
Les agradezco de antemano alguna sugerencia o idea (quizás se me pasa algo que no logró ver).

Muchas gracias de antemano. 

Hola a todos, instale Linux Mint 16 en mi laptop, pero tengo algunos problemas para ver contenido flash player 11.2 por más q lo actualizo e instalo versiones no puedo ver el contenido en una web de cursos online.
Ayuda please!
Gracias!! 
Wait while more posts are being loaded