Shared publicly  - 
New JYAML 4.0.2 build uploaded:

Same story again for Joomla! 2.5.3. The release includes only two security fixes.

If you update to Joomla! 2.5.3 you need to download and re-install the current build of the JYAML System Plugin to fix the dublicate templates styles (
Add a comment...