Error de GPG: http://download.opensuse.org/repositories/home:/kozec/xUbuntu_16.04 Release: Las siguientes firmas no fueron válidas: KEYEXPIRED 1480161281
Si en vuestro equipo tenéis configurado el repositorio de sc-controller:  /etc/apt/sources.list.d/sc-controller.list deb http://download.opensuse.org/repositories/home:/kozec/xUbuntu_16.04/ / Y habéis comenzado a ver el error de clave expirada: Error de GPG...
Shared publicly