Shared publicly  - 
 
If your Ubuntu Trusty installation got broken by the unfortunate update to libgcc1:4.9-20140213-0ubuntu1 then you can fix the issue with:

wget http://archive.ubuntu.com/ubuntu/pool/main/g/gcc-4.8/libgcc1_4.8.2-15ubuntu3_amd64.deb
sudo dpkg -i libgcc1_4.8.2-15ubuntu3_amd64.deb

You may also need to install the i386 version of the package, if you have it installed on your system.

Thanks to +Martin Pitt for quick assistance
1
7
Sean Davis's profile photoJorge Taboada's profile photo
Add a comment...