Profile cover photo
Profile photo
Twinkalkumar Savani
455 followers
455 followers
About
Posts

Post has attachment
libv8 error while installing on ruby 2.1.0(+) and rails(4.0.2) : gem 'therubyracer' , platforms: :ruby
You are getting a libv8 installation error in a new rails 4.0.2 application in an older linux installation. An error occurred while installing libv8 (3.16.14.7), and Bundler cannot continue. Make sure that `gem install libv8 -v '3.16.14.7'` succeeds before ...
Add a comment...

Post has attachment
Install nodeJS, Create first application of angularJS
Step 1: How to install nodeJS on  windows, Ubuntu, mac            Go to  NodeJS   and install nodejs(Windows, Ubuntu, mac) Step 2:  Install yeoman/generator angular          open cmd/terminal            npm install -g yo     npm install -g generator-webapp ...
Add a comment...
Wait while more posts are being loaded