Attenzione, anche l'estensione Jomres è caduta nella trappola della recente vulnerabilità "PHPMailer", è necessario quindi se si usa Jomres aggiornare subito all'ultima versione disponibile.

+Alessandro Rossi   ☀ #joomla
Shared publiclyView activity