Installation Download node.js from [bw_link http://nodejs.org%5D The file I got was node-v4.5.0-x64.msi But it turns out that I had previously installed node-v5.5.0-x64.msi So I’m using that. Testing You need to be able to run the node executable program…
Shared publicly