owner

General  - 
 
¡Cuidado archeros! Se nos informa que deben actualizar los paquetes filesystem-2013.01-1 y glibc-2.17-2 al mismo tiempo.
Translate
Due to moving of the /lib symlink from the glibc package to the more appropriate filesystem package, it is required to update glibc-2.12-2 and filesystem-2013.01-1 together. This will happen automatic...
5
1
Luis Carrillo (eleefece)'s profile photoGregorio Espadas's profile photoMariano Copetti's profile photoYoyo Fernández's profile photo
4 comments
 
Lei recien la noticia en la pagina de arch, pero todavia no me aparecieron para actualizar.
Translate
Translate
 
Según entiendo, es parejo para ambas arquitecturas, pero la de 64 bits es la más propensa a que suceda algún error.
Translate
 
Ya actualice ambos paquetes, reinicie y todo perfecto!
Translate
Add a comment...