For some reason, CVE-2016-10229 started a storm of questions.

Whoever said that linux < 4.5 was vulnerable made a mistake.

Shared publiclyView activity