Kritische Lücke in Wordpress 4.7: sofort updaten!

Die Entwickler von Wordpress haben Version 4.7.2 veröffentlicht, die eine kritische Sicherheitslücke schließt.

Alle Nutzer von Wordpress sind angehalten, ihre Installationen zu aktualisieren!
Shared publicly